Nouveau sujet Forum verrouillé Imprimer Syndication RSS 2.0

Ajout de piste

Ourson
Avatar de Leo673
  • Age : 16 ans
  • Messages : 19
  • Inscrit : 22 Mars 2019
  • Pseudo Discord : --
  Lien vers ce message 19 Aout 2019, 1:19
Bonjour,
  • Type de bug : Bug d'une autre fonctionnalité du jeu
  • Importance : Faible (n'empêche pas de jouer)
  • URL : -
  • Pseudo IG :
  • Niveau : 1
  • ID :
Bonjour
J'ai un petit problème pour relier mes pistes a mes RM je souhaiterai relier une piste Noire a une remontée comportant déja 3 pistes est ce que c'est ça le problème ou est ce que c'est un autre problème
Merci de votre réponse
Message édité 2 fois, dernière édition par Comanche, 19 Aout 2019, 19:52  
 
Community Manager
Community Manager
Avatar de floflo87000
  • Age : 17 ans
  • Messages : 251
  • Inscrit : 20 Novembre 2014
  • Pseudo Discord : LOLKFR
  Lien vers ce message 19 Aout 2019, 9:04
Hello,
Pour rappel, il faut que ta piste noire ai une hauteur en haut et un dénivelé, inférieur aux autres pistes déjà sur ta remontée.
Ps: petit conseil, évite de dépasser deux pistes par remontée car après tu gagnes vraiment moins
 
Ourson
Avatar de Leo673
  • Age : 16 ans
  • Messages : 19
  • Inscrit : 22 Mars 2019
  • Pseudo Discord : --
  Lien vers ce message 19 Aout 2019, 10:13
Elle est égal
Piste Noire :2500->1925
Les trois autres pistes: 2500->1919
Donc normalement cela ne devrait pas poser de problème étant donné que j'ai tout de même un TSF4
Est ce que pour pouvoir remédier a ce problème est-ce que augmenter la capacité de ma remontée suffirais ,ou dois-je carrément installer une nouvel remontée car c'est une limite

Merci de vos réponses ^^ et bonne journée
 
Ourson
Avatar de Whiplash98
  • Messages : 2
  • Inscrit : 19 Aout 2019
  • Pseudo Discord : --
  Lien vers ce message 19 Aout 2019, 11:37
Bonjour, je rencontre le même soucis :
j'ai construit, mis en damage, embauché le pisteur et installé les valideurs sur la piste
Nom : The blue

Type de piste : Conventionnelle.

Dimensions : 10 m X 1 500 m = 15 000 m²
Sommet : 2 700 m Bas : 2 337 m Dénivelé : 363 m

et je ne peux pas l'ajouter sur la remontée qui monte à 2700m:

Modèle TSD8 "Multix" nom : TSD8
Débit 3 950 pers/h

Mise en service 19-05-19
Heures d'utilisation 432 h
Longueur 936 m

j'ai déjà 2 pistes sur cette remontée de plus j'ai un Leitner CD4 ou j'ai 3 pistes raccordées.
de plus sur cette piste "THE blue", je ne peux pas programmer un damage par le menu gestion des dameuses. j'y arrive une fois par le raccourci sur la page de la piste

d'avance merci pour votre aide !!
 
Administrateur
Administrateur
Avatar de dylan
  • Age : 22 ans
  • Messages : 1255
  • Inscrit : 12 Mai 2011
  • Pseudo Discord : Dylan
  Lien vers ce message 19 Aout 2019, 15:14
Bonjour Léo,

Ta piste noire est encore en construction.
Il faut patienter la fin de sa construction (le 22/08) pour pouvoir installer ta remontée, et tout fonctionnera :)

Bon jeu !
Message édité 2 fois, dernière édition par dylan, 19 Aout 2019, 15:23  
 
Administrateur
Administrateur
Avatar de dylan
  • Age : 22 ans
  • Messages : 1255
  • Inscrit : 12 Mai 2011
  • Pseudo Discord : Dylan
  Lien vers ce message 19 Aout 2019, 15:23
Bonjour Whiplash,

Pour toi aussi aucun bug. Le dénivelé de ta piste était trop important par rapport au dénivelé maximum des pistes déjà desservies.
J'ai ajouté en jeu une tolérance d'environ 30m sur ce dénivelé pour limiter le risque d'erreur.
Message édité 2 fois, dernière édition par dylan, 19 Aout 2019, 19:05  
 
Ourson
Avatar de Whiplash98
  • Messages : 2
  • Inscrit : 19 Aout 2019
  • Pseudo Discord : --
  Lien vers ce message 19 Aout 2019, 17:19
Super !!!!
Merci beaucoup
 
Forum verrouillé


.