Nouveau sujet Forum verrouillé Imprimer Syndication RSS 2.0

Problème mise en service RM

Ourson
Avatar de pistenbully
  • Messages : 7
  • Inscrit : 27 Juillet 2014
  • Pseudo Discord : --
  Lien vers ce message 11 Janvier 2019, 20:55
Type de bug : Problème de RM
Importance : Moyenne (perturbe un peu le jeu)
URL : -
Pseudo IG : lyreco
Niveau : 1
ID RM en question: TSD-1780

Bonjour à tous,
L'installation d'une de mes remontées mécaniques vient de se terminer aujourd'hui, cependant, je ne peux pas ouvrir la remontée mécanique n°TSD-1780 (Doppelmayr TSD4). Pouvez-vous me l'ouvrir manuellement SVP?
Merci d'avance!
Julien.


http://stationsdeski.forumalpin.com/
 
Community Manager
Community Manager
Avatar de floflo87000
  • Age : 17 ans
  • Messages : 172
  • Inscrit : 20 Novembre 2014
  • Pseudo Discord : LOLKFR
  Lien vers ce message 11 Janvier 2019, 23:08
Hello, pour l'ouvrir, il faut que tu mettes en service la piste desservie par cette rm sur la page de la piste concernée ;)
 
Ourson
Avatar de pistenbully
  • Messages : 7
  • Inscrit : 27 Juillet 2014
  • Pseudo Discord : --
  Lien vers ce message 12 Janvier 2019, 18:31
Salut!
Oui les pistes sont en service, par contre je viens de voir qu'elles ne sont pas damées, je vais voir si c'est à cause de ça...


http://stationsdeski.forumalpin.com/
 
Administrateur
Administrateur
Avatar de Comanche
  • Messages : 981
  • Inscrit : 07 Mai 2010
  • Pseudo Discord : Dylan
  Lien vers ce message 12 Janvier 2019, 19:04
Salut,

Le damage n'a aucun rapport avec l'ouverture / fermeture d'une piste.
J'ai simplement fermé la piste puis ouvert la piste et ça a marché ;)


Administrateur
Concessionnaire Poma

N'hésitez pas à m'envoyer un MP si vous rencontrez un problème !
 
Ourson
Avatar de pistenbully
  • Messages : 7
  • Inscrit : 27 Juillet 2014
  • Pseudo Discord : --
  Lien vers ce message 12 Janvier 2019, 19:11
Salut!
Ok superbe merci :D


http://stationsdeski.forumalpin.com/
 
Forum verrouillé


.